워드프레스 에디터 오류가 생겨서 문의 드립니다.

제가 사용하는 보드에는 워드프레스 에디터가 출력되지 않습니다.

글쓰기 아이프레임 활성화를 해도 기본 워드프레스 에디터가 보이지 않습니다.

버전은 5.5 입니다.

제가 사용하려는 플러그인은 content card 라는 플러그인 인데요 이 플러그인 역시 Kboard 에서만 오류가 생깁니다.

스샷 확인 부탁드릴께요

https://imgur.com/a/iauSk9i

좋은 정보와 인맥을 동시에, 워드프레스 사용자 단톡방 참여하기
좋은 정보와 인맥을 동시에, 워드프레스 사용자 단톡방 참여하기
이미지 사진은 imgur에 업로드한 뒤 링크 걸어주세요.
좋은 정보와 인맥을 동시에, 워드프레스 사용자 단톡방 참여하기